﻿<!doctype html> <!--[if lt IE 7]><html lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" class="no-js lt-ie9"><![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"
xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><!--<![endif]--><head><meta charset="utf-8" /><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" /><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><title>IFF and DuPont to Become a $45B Ingredient Powerhouse | NOSH</title><link rel="apple-touch-icon" sizes="180x180" href="/assets/favicon/apple-touch-icon.png"><link rel="icon" type="image/png" sizes="32x32" href="/assets/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="16x16" href="/assets/favicon//favicon-16x16.png"><link rel="manifest" href="/assets/favicon/site.webmanifest"><meta name="msapplication-TileColor" content="#da532c"><meta name="theme-color" content="#ffffff"><meta name="msapplication-TileColor" content="#121212"><meta name="msapplication-TileImage" content="//d2azl42aua8mom.cloudfront.net/assets/courses/images/ms-icon-144x144.png"><link rel="pingback" href="https://www.nosh.com/xmlrpc.php"> <style>@font-face{font-family:"sw-icon-font";src:url(https://d2azl42aua8mom.cloudfront.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0);src:url("https://d2azl42aua8mom.cloudfront.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.eot?ver=3.6.0") format("embedded-opentype"),url(https://d2azl42aua8mom.cloudfront.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.woff?ver=3.6.0) format("woff"),url(https://d2azl42aua8mom.cloudfront.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.ttf?ver=3.6.0) format("truetype"),url("https://d2azl42aua8mom.cloudfront.net/wp-content/plugins/social-warfare/assets/fonts/sw-icon-font.svg?ver=3.6.0") format("svg");font-weight:400;font-style:normal}</style><link rel="canonical" href="https://www.nosh.com/news/2019/iff-and-dupont-to-become-a-45b-ingredient-powerhouse" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="IFF and DuPont to Become a $45B Ingredient Powerhouse | NOSH" /><meta property="og:description" content="Two ingredient development and innovation companies are joining forces: International Flavors &amp; Fragrances (IFF) and DuPont Nutrition &amp; BioSciences announced yesterday that the two will merge via a $26.2 billion deal." /><meta property="og:url" content="https://www.nosh.com/news/2019/iff-and-dupont-to-become-a-45b-ingredient-powerhouse" /><meta property="og:site_name" content="NOSH" /><meta property="article:publisher" content="https://www.facebook.com/noshdotcom" /><meta property="article:tag" content="Acquisitions" /><meta property="article:section" content="Headlines" /><meta property="article:published_time" content="2019-12-16T22:56:27+00:00" /><meta property="fb:app_id" content="1489097658076473" /><meta property="og:image" content="https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/16163715/nosh_IFF_sale_opengraph.jpg"/><meta property="twitter:image" content="https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/16163715/nosh_IFF_sale_opengraph.jpg"/> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nosh.com/#organization","name":"","url":"https://www.nosh.com/","sameAs":["https://www.facebook.com/noshdotcom","http://instagram.com/noshdotcom","https://www.linkedin.com/grp/home?gid=6927229","https://www.youtube.com/channel/UChMFLO5R71KL0Vuj2Fa6h1A","https://twitter.com/NOSHdotcom"]},{"@type":"WebSite","@id":"https://www.nosh.com/#website","url":"https://www.nosh.com/","name":"NOSH","publisher":{"@id":"https://www.nosh.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.nosh.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.nosh.com/news/2019/iff-and-dupont-to-become-a-45b-ingredient-powerhouse#webpage","url":"https://www.nosh.com/news/2019/iff-and-dupont-to-become-a-45b-ingredient-powerhouse","inLanguage":"en-US","name":"IFF and DuPont to Become a $45B Ingredient Powerhouse | NOSH","isPartOf":{"@id":"https://www.nosh.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.nosh.com/news/2019/iff-and-dupont-to-become-a-45b-ingredient-powerhouse#primaryimage","url":"https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/16163718/nosh_IFF_sale_thumbnail.jpg","width":970,"height":970},"primaryImageOfPage":{"@id":"https://www.nosh.com/news/2019/iff-and-dupont-to-become-a-45b-ingredient-powerhouse#primaryimage"},"datePublished":"2019-12-16T22:56:27+00:00","dateModified":"2019-12-16T22:56:27+00:00"},{"@type":"NewsArticle","@id":"https://www.nosh.com/news/2019/iff-and-dupont-to-become-a-45b-ingredient-powerhouse#article","isPartOf":{"@id":"https://www.nosh.com/news/2019/iff-and-dupont-to-become-a-45b-ingredient-powerhouse#webpage"},"author":{"@id":"https://www.nosh.com/author/bkaisermanbevnet-com/#author","name":"Beth Kaiserman"},"publisher":{"@id":"https://www.nosh.com/#organization"},"headline":"IFF and DuPont to Become a $45B Ingredient Powerhouse","datePublished":"2019-12-16T22:56:27+00:00","dateModified":"2019-12-16T22:56:27+00:00","commentCount":0,"mainEntityOfPage":"https://www.nosh.com/news/2019/iff-and-dupont-to-become-a-45b-ingredient-powerhouse#webpage","image":{"@id":"https://www.nosh.com/news/2019/iff-and-dupont-to-become-a-45b-ingredient-powerhouse#primaryimage"},"keywords":"Acquisitions","articleSection":"Headlines,Top Feature","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.nosh.com#organization"}},{"@type":"Person","@id":"https://www.nosh.com/author/bkaisermanbevnet-com/#author","name":"Beth Kaiserman","image":{"@type":"ImageObject","@id":"https://www.nosh.com/#personlogo","url":"https://secure.gravatar.com/avatar/131472367273a887c430a95822ce61f0?s=96&d=mm&r=g","caption":"Beth Kaiserman"},"sameAs":[]}]}</script> <link rel='dns-prefetch' href='//d2btcxja5g5zgs.cloudfront.net' /><link rel='dns-prefetch' href='//d2azl42aua8mom.cloudfront.net' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//use.typekit.net' /><link rel='dns-prefetch' href='//partner.googleadservices.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="NOSH &raquo; Feed" href="https://www.nosh.com/feed/" /><link rel="alternate" type="application/rss+xml" title="NOSH &raquo; Comments Feed" href="https://www.nosh.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="NOSH &raquo; IFF and DuPont to Become a $45B Ingredient Powerhouse Comments Feed" href="https://www.nosh.com/news/2019/iff-and-dupont-to-become-a-45b-ingredient-powerhouse/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/d2azl42aua8mom.cloudfront.net\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link data-minify="1" rel='stylesheet' id='social-warfare-block-css-css'  href='https://d2azl42aua8mom.cloudfront.net/wp-content/cache/min/1/wp-content/plugins/social-warfare/assets/js/post-editor/dist/blocks.style.build-67ae0a6422f44fa93f97fb0877f16594.css' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css'  href='https://d2azl42aua8mom.cloudfront.net/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='wpt-twitter-feed-css'  href='https://d2azl42aua8mom.cloudfront.net/wp-content/cache/min/1/wp-content/plugins/wp-to-twitter/css/twitter-feed-16bda237a01ac1782bd94df29582a680.css' type='text/css' media='all' /><link rel='stylesheet' id='social_warfare-css'  href='https://d2azl42aua8mom.cloudfront.net/wp-content/plugins/social-warfare/assets/css/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='custom-stylesheet-css'  href='https://d2azl42aua8mom.cloudfront.net/bundles/nosh/application.2019.12.04-05.min.css' type='text/css' media='all' /> <script type='text/javascript' src='https://d2btcxja5g5zgs.cloudfront.net/assets/js/jquery-1.11.3.min.js'></script> <script type='text/javascript' src='https://d2btcxja5g5zgs.cloudfront.net/assets/js/jquery-migrate-1.2.1.min.js'></script> <script type='text/javascript' src='https://d2btcxja5g5zgs.cloudfront.net/jwplayer/8.4.0/jwplayer.js'></script> <script type='text/javascript' src='https://d2azl42aua8mom.cloudfront.net/bundles/nosh/application.2019.12.04-05.min.js'></script> <link rel='https://api.w.org/' href='https://www.nosh.com/wp-json/' /><link rel='shortlink' href='https://www.nosh.com/?p=130602' /><meta property="fb:app_id" content="1489097658076473"/><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript>  <script src="//use.typekit.net/ywd7mye.js"></script> <script>try{Typekit.load();}catch(e){}</script>  <script type="text/javascript">var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
var gptadslots_sync = [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  gads.src = '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();</script>  <script type="text/javascript" src="//partner.googleadservices.com/gampad/google_service.js"></script> <script type="text/javascript">GS_googleAddAdSenseService("ca-pub-3486920729120089");
GS_googleEnableAllServices();</script> <script type="text/javascript">GA_googleAddSlot("ca-pub-3486920729120089", "ShowCoverage_NOSH");</script> <script type="text/javascript">GA_googleFetchAds();</script>  <!--[if IE 9]><link rel="stylesheet" href="/assets/css/application-ie9-1.css"><link rel="stylesheet" href="/assets/css/application-ie9-2.css"><link rel="stylesheet" href="/assets/css/application-ie9-3.css"><link rel="stylesheet" href="/assets/css/application-ie9-4.css"><link rel="stylesheet" href="/assets/css/application-ie9-5.css"> <![endif]--></head><body class="post-template-default single single-post postid-130602 single-format-standard" data-js=""><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Open+Sans:300,300i,400,400i,600,600i,700,700i,800,800i" rel="stylesheet"> <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-WMZV9L"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WMZV9L');</script> <header class="header"><div class="page-wrapper"><div class="container-fluid"><div class="row"><div class="col-sm-12"><div class="open-menu"> <a class="circle-btn menu" href="#"><span>Open Menu</span></a></div><h1 class="logo"> <a href="https://www.nosh.com"> <span>NOSH Live</span><img class="logo-img" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Nosh" data-lazy-src="//d2btcxja5g5zgs.cloudfront.net/assets/images/logo-green-nosh.svg"><noscript><img class="logo-img" src="//d2btcxja5g5zgs.cloudfront.net/assets/images/logo-green-nosh.svg" alt="Nosh"></noscript></a></h1><nav class="navbar"><ul id="menu-main-menu" class="main-nav"><li id="menu-item-35777" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-drop-down has-drop-down-extended"><a href="/news"><span>News</span></a><div class='drop-down drop-down-extended'><div class='drop-down-inner'><ul class='drop-down-list'><li id="menu-item-86507" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/news"><span>All News</span></a><div class="menu-item-description">The full news feed and feature stories.</div></li><li id="menu-item-86390" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/food-wire"><span>Foodwire</span></a><div class="menu-item-description">Product press releases</div></li><li id="menu-item-122741" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/video"><span>Videos</span></a><div class="menu-item-description">Video coverage and interviews</div></li><li id="menu-item-89691" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/supplier-news"><span>Supplier News</span></a><div class="menu-item-description">News from supplier &#038; services companies</div></li><li id="menu-item-86508" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/submit/news"><span>Submit News</span></a><div class="menu-item-description">Submit news or press releases</div></li></ul></div></div></li><li id="menu-item-35779" class="has-flydown has-drop-down more-events menu-item menu-item-type-custom menu-item-object-custom"><a href="/events"><span>Events</span></a></li><li id="menu-item-86388" class="menu-item menu-item-type-custom menu-item-object-custom has-drop-down"><a href="/jobs"><span>Jobs</span></a><div class="drop-down drop-down-preview"><div class="drop-down-inner"> <a href="/jobs"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20184%201'%3E%3C/svg%3E" alt="Industry Job Board" width="184" data-lazy-src="//d2azl42aua8mom.cloudfront.net/assets/images/jobs_flydown_NOSH4.jpg"><noscript><img src="//d2azl42aua8mom.cloudfront.net/assets/images/jobs_flydown_NOSH4.jpg" alt="Industry Job Board" width="184"></noscript></a><p>Food and beverage industry job board powered by NOSH / BevNET. Find qualified candidates today.</p><div class="drop-down-buttons"> <a href="/jobs">Job Listings</a> <a href="/jobs/postjoblisting">Post a Job</a></div></div></div></li><li id="menu-item-35778" class="menu-item menu-item-type-custom menu-item-object-custom has-drop-down"><a href="/education"><span>Education</span></a><div class="drop-down drop-down-preview"><div class="drop-down-inner"> <a href="/education"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20184%201'%3E%3C/svg%3E" alt="Industry Job Board" width="184" data-lazy-src="//d2azl42aua8mom.cloudfront.net/assets/images/education_flydown_NOSH.jpg"><noscript><img src="//d2azl42aua8mom.cloudfront.net/assets/images/education_flydown_NOSH.jpg" alt="Industry Job Board" width="184"></noscript></a><p>NOSH Education is an on-demand, video-based learning tool designed for entrepreneurs and newcomers to the food and beverage industry.</p><div class="drop-down-buttons" style="margin-left: 0px; margin-right: 0px"> <a href="/education">Learn More</a> <a href="/education/tracks">Tracks</a></div></div></div></li><li id="menu-item-104883" class="menu-item menu-item-type-custom menu-item-object-custom has-drop-down"><a href="https://www.tasteradio.com"><span>Podcast</span></a><div class="drop-down drop-down-preview"><div class="drop-down-inner"> <a href="https://www.tasteradio.com" target="_blank"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20184%201'%3E%3C/svg%3E" alt="Taste Radio" width="184" data-lazy-src="//dg6qn11ynnp6a.cloudfront.net/wp-content/uploads/2017/06/08172359/tasteradio_flydown.jpg"><noscript><img src="//dg6qn11ynnp6a.cloudfront.net/wp-content/uploads/2017/06/08172359/tasteradio_flydown.jpg" alt="Taste Radio" width="184"></noscript></a><p>BevNET's Taste Radio, the podcast for the beverage, food and beer industries. New episodes every Tuesday.</p><div class="drop-down-buttons"> <a href="https://www.tasteradio.com" target="_blank">Learn More</a> <a href="https://itunes.apple.com/us/podcast/bevnet-podcast/id1109466665?mt=2">iTunes</a></div></div></div></li><li id="menu-item-99155" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-drop-down has-drop-down-extended"><a href="/marketplace"><span>Marketplace</span></a><div class='drop-down drop-down-extended'><div class='drop-down-inner'><ul class='drop-down-list'><li id="menu-item-103877" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/marketplace"><span>View Listings</span></a><div class="menu-item-description">Classified ads for the food &#038; beverage industry</div></li><li id="menu-item-103878" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/marketplace/postlisting"><span>Post a Listing</span></a><div class="menu-item-description">Reach our audience today</div></li></ul></div></div></li><li id="menu-item-103876" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-drop-down has-drop-down-extended"><a><span>Databases</span></a><div class='drop-down drop-down-extended'><div class='drop-down-inner'><ul class='drop-down-list'><li id="menu-item-103879" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/brands"><span>Food Brands</span></a><div class="menu-item-description">Database of food brands and products</div></li><li id="menu-item-35836" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="/supplierfinder"><span>Supplier Finder Database</span></a><div class="menu-item-description">Industry suppliers &#038; service providers</div></li></ul></div></div></li><li id="menu-item-99773" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-drop-down has-drop-down-extended"><a><span>More</span></a><div class='drop-down drop-down-extended'><div class='drop-down-inner'><ul class='drop-down-list'><li id="menu-item-99774" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://mediakit.bevnet.com/magazine/guides/natural-snack-food-guide/"><span>Natural Snack Food Guide</span></a><div class="menu-item-description">Our annual guide to &#8220;better-for-you&#8221; snacks</div></li><li id="menu-item-91493" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.bevnet.com/bevnetguides/bevnets-supplier-services-guide/"><span>BevNET&#8217;s Supplier &#038; Services Guide</span></a><div class="menu-item-description">Our annual guide to suppliers &#038; service providers</div></li></ul></div></div></li></ul></nav><div class="account-nav pull-right"> <a class="bevnet-logo" href="http://www.bevnet.com">BevNET</a><ul id="menu-header-social" class="social"><li id="menu-item-116068" class="has-flydown has-drop-down more-social social-item newsletter menu-item menu-item-type-custom menu-item-object-custom menu-item-116068"><a href="#">Newsletter</a></li><li id="menu-item-116067" class="social-item facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-116067"><a href="https://business.facebook.com/noshdotcom/">Facebook</a></li><li id="menu-item-116069" class="social-item twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-116069"><a href="https://twitter.com/noshdotcom">Twitter</a></li><li id="menu-item-35807" class="social-item instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-35807"><a href="http://instagram.com/noshdotcom">Instagram</a></li><li id="menu-item-35804" class="social-item youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-35804"><a href="https://www.youtube.com/noshdotcom">YouTube</a></li></ul><div class="user-menu"><div class="user-menu-item item-search"> <a class="search-field-button search-icon nav-icon-btn" href="#" title="Expand Search Field"></a></div><div class="user-menu-item"><div class="account"> <a class="nav-icon-btn user-icon" href="/user/login">Login</a><div class="drop-down"><div class="drop-down-inner"><ul class="drop-down-list"><li><a href="/user/logout">Logout</a></li></ul></div></div></div></div></div></div></div></div></div></div><form class="search-form" action="/search-results" role="search"><div class="search-field icon search page-wrapper"> <a class="icon-clear" href="#"></a> <input class="expanded-search-field" type="text" placeholder="Search" value="" name="q" id="q" /></div></form></header><main class="main" id="main"><div class="page-wrapper"><div class="container-fluid"><div id="banner_top" class="row hidden-sm hidden-xs"><div class="col-md-12"><div class="banner"><div class="adslot" id="ad_ProjectNOSH_970x90" data-dfp="ProjectNOSH_970x90"data-sizes="[[728,90],[970,90],[970,250]]"></div></div></div></div><div class="row inner-page"><div class="col-md-9 col-content"><div class="row"><div class="col-lg-9 col-lg-push-3 col-md-12 col-md-push-0"><div class="content"><div id="post-130602" class="post"><div class="show-container"></div><header class="clearfix"><nav class="breadcrumb hidden-xs hidden-sm"> <a class="breadcrumb-item" href="/">NOSH</a> <a href="https://www.nosh.com/news/headlines/" rel="category tag">Headlines</a> <a href="https://www.nosh.com/top-feature/" rel="category tag">Top Feature</a> <span class="breadcrumb-item active">IFF and DuPont to Become a $45B Ingredient Powerhouse</span></nav><h1 class="post-title">IFF and DuPont to Become a $45B Ingredient Powerhouse</h1><div class="meta"><div class="meta-photo"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Beth Kaiserman" data-lazy-src="https://dg6qn11ynnp6a.cloudfront.net/headshots/699793191.beth.jpg"><noscript><img src="https://dg6qn11ynnp6a.cloudfront.net/headshots/699793191.beth.jpg" alt="Beth Kaiserman"></noscript></div> <span class="meta-links"> <a href="https://www.nosh.com/author/bkaisermanbevnet-com/" title="Posts by Beth Kaiserman" class="author url fn" rel="author">Beth Kaiserman</a> <time class="updated" datetime="2019-12-16" pubdate>Dec. 16, 2019 at 5:56 PM</time> </span></div><div class="post-share"><div class="post-share-item facebook"> <a onClick="window.open('http://www.facebook.com/sharer.php?s=100&amp;p[title]=IFF and DuPont to Become a $45B Ingredient Powerhouse | NOSH&amp;p[url]=https://www.nosh.com/news/2019/iff-and-dupont-to-become-a-45b-ingredient-powerhouse','sharer','toolbar=0,status=0,width=548,height=325');" href="javascript: void(0)" style="height: 20px; display: block"></a></div><div class="post-share-item twitter"> <iframe id="twitter-widget-0" scrolling="no" frameborder="0" allowtransparency="true" class="twitter-share-button twitter-share-button-rendered twitter-tweet-button" title="Twitter Tweet Button" src="https://platform.twitter.com/widgets/tweet_button.b7974b8ae7c1ae9cc22c4e8064c094ca.en.html#dnt=false&amp;id=twitter-widget-0&amp;lang=en&amp;original_referer=https://www.nosh.com/news/2019/iff-and-dupont-to-become-a-45b-ingredient-powerhouse&amp;size=m&amp;text=IFF and DuPont to Become a $45B Ingredient Powerhouse | NOSH&amp;time=1507051908749&amp;type=share&amp;url=https://www.nosh.com/news/2019/iff-and-dupont-to-become-a-45b-ingredient-powerhouse&amp;via=noshdotcom" style="position: static; visibility: visible; width: 60px; height: 20px;" data-url="https://www.nosh.com/news/2019/iff-and-dupont-to-become-a-45b-ingredient-powerhouse"></iframe> <script type="text/javascript" src="//platform.twitter.com/widgets.js"></script> </div><div class="post-share-item reddit"> <script type="text/javascript">reddit_title=decodeURIComponent('IFF and DuPont to Become a $45B Ingredient Powerhouse | NOSH')</script> <script type="text/javascript" src="//www.redditstatic.com/button/button1.js?url=https://www.nosh.com/news/2019/iff-and-dupont-to-become-a-45b-ingredient-powerhouse&amp;newwindow=1"></script> </div><div class="post-share-item linkedIn"> <a style="display: block; width: 32px; height: 26px;" href="javascript:void(0)" onclick="window.open( 'http://www.linkedin.com/shareArticle?mini=true&url=https://www.nosh.com/news/2019/iff-and-dupont-to-become-a-45b-ingredient-powerhouse', 'sharer', 'toolbar=0, status=0, width=626, height=436');return false;" title="Linkedin"> </a></div></div></header><ul class="tag-cloud"><li class="tag-cloud-item"><a href="https://www.nosh.com/tag/acquisitions/" rel="tag">Acquisitions</a></li></ul><div class="post-content-wrap"> <img class="aligncenter size-full wp-image-130593" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20366'%3E%3C/svg%3E" alt="" width="700" height="366" data-lazy-srcset="https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/16163713/nosh_IFF_sale_fullwidth.jpg 700w, https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/16163713/nosh_IFF_sale_fullwidth-300x157.jpg 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/16163713/nosh_IFF_sale_fullwidth.jpg" /><noscript><img class="aligncenter size-full wp-image-130593" src="https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/16163713/nosh_IFF_sale_fullwidth.jpg" alt="" width="700" height="366" srcset="https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/16163713/nosh_IFF_sale_fullwidth.jpg 700w, https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/16163713/nosh_IFF_sale_fullwidth-300x157.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><p>Two ingredient development and innovation companies are joining forces: International Flavors &amp; Fragrances (IFF) and DuPont Nutrition &amp; BioSciences announced yesterday that the two will merge via a $26.2 billion deal. The new company is valued at $45.4 billion, with a projected combined revenue of over $11 billion for 2019, morphing the two into a single global ingredient powerhouse for food and beverage CPG brands.</p><p>“With highly complementary portfolios, we will have global scale and leading positions in key growth categories to capitalize on positive market trends, drive strong profitable growth for our shareholders and create opportunities for our employees,” IFF chairman and CEO Andreas Fibig said in the release.</p><div class="banner visible-xs"><div class="adslot" id="ad_ProjectNOSH_300x250" data-dfp="ProjectNOSH_300x250"data-sizes="[[300,250],[300,600]]"></div></div><p>The deal marks IFF’s largest purchase to date, topping last year’s <a href="https://www.nosh.com/news/2018/iff-acquires-frutarom-7-1-b" target="_blank" rel="noopener noreferrer">acquisition of natural flavors and ingredients firm Frutarom for $7.1 billion</a>. Under the DuPont deal, expected to close by early 2021, Fibig will continue leading the company under the IFF name: DuPont shareholders will own a 55.4% stake, and existing IFF shareholders will own the rest.</p><div id="attachment_130592" style="width: 710px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-130592" class="wp-image-130592 size-full" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20700%20366'%3E%3C/svg%3E" alt="" width="700" height="366" data-lazy-srcset="https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/16163711/nosh_IFF_sale_fullwidth_2.jpg 700w, https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/16163711/nosh_IFF_sale_fullwidth_2-300x157.jpg 300w" data-lazy-sizes="(max-width: 700px) 100vw, 700px" data-lazy-src="https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/16163711/nosh_IFF_sale_fullwidth_2.jpg" /><noscript><img aria-describedby="caption-attachment-130592" class="wp-image-130592 size-full" src="https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/16163711/nosh_IFF_sale_fullwidth_2.jpg" alt="" width="700" height="366" srcset="https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/16163711/nosh_IFF_sale_fullwidth_2.jpg 700w, https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/16163711/nosh_IFF_sale_fullwidth_2-300x157.jpg 300w" sizes="(max-width: 700px) 100vw, 700px" /></noscript><p id="caption-attachment-130592" class="wp-caption-text">©IFF</p></div><p>Founded in 1833 and based in New York, where it will remain after the deal closes, IFF provides flavor and fragrance solutions to 33,000 clients via 110 manufacturing facilities and 100 R&amp;D centers. Copenhagen-based DuPont’s ingredient division (DuPont goes back centuries as a chemical company) comprises 57% of its business, via broad offerings across functional ingredients, protein, emulsifiers and sweeteners. Together, the two firms have granted and filed over 12,000 patents, and their dual capabilities will likely fuel quicker development for functional food products and plant-based products. For example, with the latter category, brands will be able to benefit from IFF’s coloring and flavoring options (such as natural colors and grill marks) alongside DuPont’s soy protein, texturants and binders offerings, according to the companies.</p><p>The release further notes the deal will provide better services for IFF’s large multinational clients, but also for its “fast-growing small and medium-sized customers,” which represent 60% of its global business. Enhanced efficiencies include faster customer speed-to-market and critical consumer insights for growing CPG brands quickly and skillfully.</p><p>“Our expertise together with IFF will best position us to address customer needs and ultimately redefine our industry,” DuPont president Matthias Heinzel said in the release. “IFF’s innovation and customer-centric culture is remarkably similar to ours.”</p><div class="swp-hidden-panel-wrap" style="display: none; visibility: collapse; opacity: 0"></div><div class="swp-content-locator"></div></div><div class="post-tagged-companies"><div class="row"><div class="col-sm-12"><h3 class="sub-title">Tagged Companies (1)</h3></div><div class="col-sm-6 hidden-xs"><div class="post-tagged-companies-item"><div class="tagged-company-name"><div class="company-name-content"><h6>International Flavors & Fragrances Inc.</h6> <a class="company-link" href=""></a><ul class="social"></ul></div></div><div class="tagged-company-description"><p> <span class="title-desc">Founded:</span> Unknown</p><p></p></div><ul class="list-links"><li><a href="/supplierfinder/1578_International_Flavors___Fragrances_Inc">Learn More</a></li><li><a href="/supplierfinder/1578_International_Flavors___Fragrances_Inc/RequestEditAccess">Update Info</a></li></ul></div></div><div class="col-xs-12 hidden-sm hidden-md hidden-lg"><div class="companies-slider"><div class="flexslider" data-item-per-row="1"><ul class="slides"><li><div class="post-tagged-companies-item"><div class="tagged-company-name"><div class="company-name-content"><h6>International Flavors & Fragrances Inc.</h6> <a class="company-link" href=""></a><ul class="social"></ul></div></div><div class="tagged-company-description"><p> <span class="title-desc">Founded:</span> Unknown</p><p></p></div><ul class="list-links"><li><a href="1578_International_Flavors___Fragrances_Inc">Learn More</a></li><li><a href="1578_International_Flavors___Fragrances_Inc/RequestEditAccess">Update Info</a></li></ul></div></li></ul></div></div></div></div></div><div class="post-comments"><h3 class="sub-title">Reader Comments</h3><a name="fb_comments"></a><div class="fb-comments" data-href="https://www.nosh.com/news/2019/iff-and-dupont-to-become-a-45b-ingredient-powerhouse" data-numposts="5" data-width="100%" data-colorscheme="light"></div></div></div></div></div><div class="col-lg-3 col-lg-pull-9 col-md-12 col-md-pull-0"><div class="post-aside"><div class="aside-block"><h3 class="sub-title">Top news</h3><ul class="media-list"><li class="media-list-item"><div class="vertical-center-block"><div class="vertical-center-block-item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" height="60" width="60" alt="Watch: Working &#038; Growing with Whole Foods Market" data-lazy-src="https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/16180846/nosh_wholefoods_recap_thumbnail-150x150.jpg"><noscript><img src="https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/16180846/nosh_wholefoods_recap_thumbnail-150x150.jpg" height="60" width="60" alt="Watch: Working &#038; Growing with Whole Foods Market"></noscript></div><div class="vertical-center-block-item"><h5 class="media-list-title"><a href="https://www.nosh.com/news/2019/watch-working-growing-with-whole-foods-market">Watch: Working &#038; Growing with Whole Foods Market</a></h5></div></div></li><li class="media-list-item"><div class="vertical-center-block"><div class="vertical-center-block-item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" height="60" width="60" alt="IFF and DuPont to Become a $45B Ingredient Powerhouse" data-lazy-src="https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/16163718/nosh_IFF_sale_thumbnail-150x150.jpg"><noscript><img src="https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/16163718/nosh_IFF_sale_thumbnail-150x150.jpg" height="60" width="60" alt="IFF and DuPont to Become a $45B Ingredient Powerhouse"></noscript></div><div class="vertical-center-block-item"><h5 class="media-list-title"><a href="https://www.nosh.com/news/2019/iff-and-dupont-to-become-a-45b-ingredient-powerhouse">IFF and DuPont to Become a $45B Ingredient Powerhouse</a></h5></div></div></li><li class="media-list-item"><div class="vertical-center-block"><div class="vertical-center-block-item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" height="60" width="60" alt="The Checkout: Hemp &#038; Cannabis Updates, Grocery News, Snacking Trends" data-lazy-src="https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/13163102/nosh_grocerybiz_thumbnail-150x150.jpg"><noscript><img src="https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/13163102/nosh_grocerybiz_thumbnail-150x150.jpg" height="60" width="60" alt="The Checkout: Hemp &#038; Cannabis Updates, Grocery News, Snacking Trends"></noscript></div><div class="vertical-center-block-item"><h5 class="media-list-title"><a href="https://www.nosh.com/news/2019/the-checkout-hemp-cannabis-updates-grocery-news-snacking-trends">Hemp & Cannabis Updates, Grocery News, Snacking Trends</a></h5></div></div></li></ul><ul class="list-links"><li><a href="/news">All News</a></li><li><a href="/submit/news">Submit News</a></li></ul></div><div class="aside-block"><h3 class="sub-title">Marketplace</h3><ul class="media-list"><li class="media-list-item"><div class="vertical-center-block"><div class="vertical-center-block-item-fixed"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Product Development, Formulation and Beverage Business Consulting" data-lazy-src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/466628207.224334397.screen.shot.2015-06-16.at.9.40.12.am.png" /><noscript><img src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/466628207.224334397.screen.shot.2015-06-16.at.9.40.12.am.png" alt="Product Development, Formulation and Beverage Business Consulting" /></noscript></div><div class="vertical-center-block-item truncated"><h5 class="media-list-title"><a href="/marketplace/Beverage_Business_and_Formulation_Consulting">Product Development, Formulation and Beverage B...</a></h5></div></div></li></ul><ul class="list-links"><li><a href="https://www.nosh.com/marketplace/postlisting">Post Listing</a></li><li><a href="https://www.nosh.com/marketplace">All Listings</a></li></ul></div><div class="aside-block"><h3 class="sub-title">Featured Jobs</h3><ul class="media-list"><li class="media-list-item"><div class="vertical-center-block"><div class="vertical-center-block-item-fixed"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Regional Brewery Representative/Business Development - Garage Brewing Co" data-lazy-src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/632614311.bbf28c3ec8aa47f397ab95d613dce2cf.garagebrewco.jpg" /><noscript><img src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/632614311.bbf28c3ec8aa47f397ab95d613dce2cf.garagebrewco.jpg" alt="Regional Brewery Representative/Business Development - Garage Brewing Co" /></noscript></div><div class="vertical-center-block-item truncated"><h5 class="media-list-title"><a href="/jobs/30932-Regional-Brewery-RepresentativeBusiness-Development-Garage-Brewing-Co">Regional Brewery Representative/Business Develo...</a></h5></div></div></li><li class="media-list-item"><div class="vertical-center-block"><div class="vertical-center-block-item-fixed"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Yogi Associate Brand Manager - East West Tea Company" data-lazy-src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/69169448.yogi.logo.jpg" /><noscript><img src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/69169448.yogi.logo.jpg" alt="Yogi Associate Brand Manager - East West Tea Company" /></noscript></div><div class="vertical-center-block-item truncated"><h5 class="media-list-title"><a href="/jobs/30922-Yogi-Associate-Brand-Manager-East-West-Tea-Company">Yogi Associate Brand Manager - East West Tea Co...</a></h5></div></div></li><li class="media-list-item"><div class="vertical-center-block"><div class="vertical-center-block-item-fixed"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Area Sales Manager - Loco Coffee" data-lazy-src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/196636796.loco.unfi.logo-01.png" /><noscript><img src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/196636796.loco.unfi.logo-01.png" alt="Area Sales Manager - Loco Coffee" /></noscript></div><div class="vertical-center-block-item truncated"><h5 class="media-list-title"><a href="/jobs/30920-Area-Sales-Manager-Loco-Coffee">Area Sales Manager - Loco Coffee</a></h5></div></div></li><li class="media-list-item"><div class="vertical-center-block"><div class="vertical-center-block-item-fixed"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Regional Sales Manager - Loco Coffee" data-lazy-src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/215862159.loco.unfi.logo-01.png" /><noscript><img src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/215862159.loco.unfi.logo-01.png" alt="Regional Sales Manager - Loco Coffee" /></noscript></div><div class="vertical-center-block-item truncated"><h5 class="media-list-title"><a href="/jobs/30919-Regional-Sales-Manager-Loco-Coffee">Regional Sales Manager - Loco Coffee</a></h5></div></div></li><li class="media-list-item"><div class="vertical-center-block"><div class="vertical-center-block-item-fixed"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Category Analyst - Bedrock Analytics" data-lazy-src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/784451255.c25f6ca0f1ae4a1e8c2e2740b00eea15.bedrockanalytic.jpg" /><noscript><img src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/784451255.c25f6ca0f1ae4a1e8c2e2740b00eea15.bedrockanalytic.jpg" alt="Category Analyst - Bedrock Analytics" /></noscript></div><div class="vertical-center-block-item truncated"><h5 class="media-list-title"><a href="/jobs/30917-Category-Analyst-Bedrock-Analytics">Category Analyst - Bedrock Analytics</a></h5></div></div></li><li class="media-list-item"><div class="vertical-center-block"><div class="vertical-center-block-item-fixed"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" alt="Merchandiser - San Francisco/Bay Area, California - Southern Glazer's Wine & Spirits" data-lazy-src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/845885142.southern.glazers.logo.jpg" /><noscript><img src="https://dg6qn11ynnp6a.cloudfront.net/classifieds/images/845885142.southern.glazers.logo.jpg" alt="Merchandiser - San Francisco/Bay Area, California - Southern Glazer's Wine & Spirits" /></noscript></div><div class="vertical-center-block-item truncated"><h5 class="media-list-title"><a href="/jobs/30901-Merchandiser--San-FranciscoBay-Area-California-Southern-Glazers-Wine--Spirits">Merchandiser - San Francisco/Bay Area, Californ...</a></h5></div></div></li></ul><ul class="list-links"><li><a href="https://www.nosh.com/jobs/postjoblisting">Post Job</a></li><li><a href="https://www.nosh.com/jobs">All Jobs</a></li></ul></div><div class="aside-block"><h3 class="sub-title">Additional news</h3><ul class="media-list"><li class="media-list-item"><div class="vertical-center-block"><div class="vertical-center-block-item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" height="60" width="60" alt="Taste Radio Insider Ep. 64: The ‘Trifecta’ This Investor Looks For In Growing Brands" data-lazy-src="https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/13175443/TR-Insider_Ep-64_LinkedIn-150x150.jpg"><noscript><img src="https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/13175443/TR-Insider_Ep-64_LinkedIn-150x150.jpg" height="60" width="60" alt="Taste Radio Insider Ep. 64: The ‘Trifecta’ This Investor Looks For In Growing Brands"></noscript></div><div class="vertical-center-block-item"><h5 class="media-list-title"><a href="https://www.tasteradio.com/insider/2019/taste-radio-insider-ep-64-the-trifecta-this-investor-looks-for-in-growing-brands/">Taste Radio Insider Ep. 64: The ‘Trifecta’ This Investor Looks For In Growing Brands</a></h5></div></div></li><li class="media-list-item"><div class="vertical-center-block"><div class="vertical-center-block-item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" height="60" width="60" alt="Plant-based Labeling: Tofurky’s Lawsuit, PBFA Standards" data-lazy-src="https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/12140425/Tofurkey_970-150x150.jpg"><noscript><img src="https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/12140425/Tofurkey_970-150x150.jpg" height="60" width="60" alt="Plant-based Labeling: Tofurky’s Lawsuit, PBFA Standards"></noscript></div><div class="vertical-center-block-item"><h5 class="media-list-title"><a href="https://www.nosh.com/news/2019/plant-based-labeling-tofurkys-lawsuit-pbfa-standards">Plant-based Labeling: Tofurky’s Lawsuit, PBFA Standards</a></h5></div></div></li><li class="media-list-item"><div class="vertical-center-block"><div class="vertical-center-block-item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" height="60" width="60" alt="Hartman Group: Consumers Seek Sustainability at the Shelf" data-lazy-src="https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/02221201/nosh_hartman-group_sustainability-report__thumbnail-150x150.jpg"><noscript><img src="https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/02221201/nosh_hartman-group_sustainability-report__thumbnail-150x150.jpg" height="60" width="60" alt="Hartman Group: Consumers Seek Sustainability at the Shelf"></noscript></div><div class="vertical-center-block-item"><h5 class="media-list-title"><a href="https://www.nosh.com/news/2019/hartman-group-consumers-seek-sustainability-at-the-shelf">Hartman Group: Consumers Seek Sustainability at the Shelf</a></h5></div></div></li><li class="media-list-item"><div class="vertical-center-block"><div class="vertical-center-block-item"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2060%2060'%3E%3C/svg%3E" height="60" width="60" alt="Taste Radio Ep. 192: The ‘Pure’ Path To Building A Successful Brand" data-lazy-src="https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/10183257/TR-Ep-192_970-150x150.jpg"><noscript><img src="https://d2azl42aua8mom.cloudfront.net/wp-content/uploads/2019/12/10183257/TR-Ep-192_970-150x150.jpg" height="60" width="60" alt="Taste Radio Ep. 192: The ‘Pure’ Path To Building A Successful Brand"></noscript></div><div class="vertical-center-block-item"><h5 class="media-list-title"><a href="https://www.tasteradio.com/episodes/2019/taste-radio-ep-192-the-pure-path-to-building-a-successful-brand/">Taste Radio: The ‘Pure’ Path To Building A Successful Brand</a></h5></div></div></li></ul><ul class="list-links"><li><a href="https://www.nosh.com">See All News</a></li></ul></div></div></div></div></div><aside class="col-md-3 col-aside"><div class="aside-block"> <a href="https://www.nosh.com/jobs" class="pull-right aside-block-link">View All Jobs </a><h3 class="sub-title">Jobs</h3><ul class="media-list"><li class="media-list-item"><h5 class="media-list-title"><a href="/jobs/30932-Regional-Brewery-RepresentativeBusiness-Development-Garage-Brewing-Co">Regional Brewery Representative/Business Development - Garage Brewing Co</a></h5></li><li class="media-list-item"><h5 class="media-list-title"><a href="/jobs/30927-Distiller-Cutwater-Spirits">Distiller - Cutwater Spirits</a></h5></li><li class="media-list-item"><h5 class="media-list-title"><a href="/jobs/30924-Sales-Manager-Gingers-Revenge">Sales Manager - Ginger's Revenge</a></h5></li><li class="media-list-item"><h5 class="media-list-title"><a href="/jobs/30923-Charlotte-Area-Sales-Representative-Gingers-Revenge">Charlotte Area Sales Representative - Ginger's Revenge</a></h5></li></ul> <a class="main-btn main-btn-transparent" href="https://www.nosh.com/jobs/PostJobListing">Post Job</a></div> <a href="/newsletter" class="btn btn-block btn-orange"> <span class="btn-icon"></span> <span class="separator"></span> <span>Subscribe to Our Daily Newsletter</span> </a><div class="banner hidden-xs"><div class="adslot" id="ad_ProjectNOSH_300x600" data-dfp="ProjectNOSH_300x600"data-sizes="[[300,250],[300,600]]"></div></div><div class="aside-block b-tab"> <a href="/news" class="pull-right aside-block-link">All News</a><h3 class="sub-title">Recent Articles</h3><div class="tag-nav"><ul class="sub-nav hidden-xs hidden-sm"><li class="sub-nav-item"> <a class="sub-nav-link b-tab-link active" href="#news-featured">Features</a></li><li class="sub-nav-item"> <a class="sub-nav-link b-tab-link " href="#news-food">Food Wire</a></li><li class="sub-nav-item"> <a class="sub-nav-link b-tab-link" href="#news-supplier">Supplier News</a></li></ul><div class="sub-nav-mobile hidden-md hidden-lg"><div class="label-nav">View</div><div class="btn-group"> <button type="button" class="btn btn-default dropdown-toggle b-tab-link-button" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">Features</button><ul class="dropdown-menu"><li><a class="b-tab-link active" href="#news-featured">Features</a></li><li><a class="b-tab-link " href="#news-food">Food Wire</a></li><li><a class="b-tab-link" href="#news-supplier">Supplier News</a></li></ul></div></div></div><ul id="news-featured" class="media-list b-tab-content active"><li class="media-list-item"><h5 class="media-list-title"><a href="https://www.nosh.com/news/2019/watch-working-growing-with-whole-foods-market">Watch: Working &#038; Growing with Whole Foods Market</a></h5></li><li class="media-list-item"><h5 class="media-list-title"><a href="https://www.nosh.com/news/2019/iff-and-dupont-to-become-a-45b-ingredient-powerhouse">IFF and DuPont to Become a $45B Ingredient Powerhouse</a></h5></li><li class="media-list-item"><h5 class="media-list-title"><a href="https://www.nosh.com/news/2019/the-checkout-hemp-cannabis-updates-grocery-news-snacking-trends">The Checkout: Hemp &#038; Cannabis Updates, Grocery News, Snacking Trends</a></h5></li><li class="media-list-item"><h5 class="media-list-title"><a href="https://www.tasteradio.com/insider/2019/taste-radio-insider-ep-64-the-trifecta-this-investor-looks-for-in-growing-brands/">Taste Radio Insider Ep. 64: The ‘Trifecta’ This Investor Looks For In Growing Brands</a></h5></li><li class="media-list-item"><h5 class="media-list-title"><a href="https://www.nosh.com/news/2019/plant-based-labeling-tofurkys-lawsuit-pbfa-standards">Plant-based Labeling: Tofurky’s Lawsuit, PBFA Standards</a></h5></li></ul><ul id="news-food" class="media-list b-tab-content "><li class="media-list-item"><h5 class="media-list-title"><a href="https://www.nosh.com/food-wire/2019/bella-sun-luci-launches-new-plant-based-jerky/">Bella Sun Luci Launches New Plant-Based Jerky</a></h5></li><li class="media-list-item"><h5 class="media-list-title"><a href="https://www.nosh.com/food-wire/2019/highkey-unveils-new-look-and-product-innovation/">HighKey Unveils New Look and Product Innovation</a></h5></li><li class="media-list-item"><h5 class="media-list-title"><a href="https://www.nosh.com/food-wire/2019/bubbies-mochi-ice-cream-expands-costco-offerings-with-new-collection/">Bubbies Mochi Ice Cream Expands Costco Offerings With New Collection</a></h5></li><li class="media-list-item"><h5 class="media-list-title"><a href="https://www.nosh.com/food-wire/2019/fourpoints-slow-burn-energy-bars-go-vegan-with-hemp-protein/">Fourpoints Slow-Burn Energy Bars Go Vegan With Hemp Protein</a></h5></li><li class="media-list-item"><h5 class="media-list-title"><a href="https://www.nosh.com/food-wire/2019/tommys-superfoods-announces-two-new-plant-based-products/">Tommy’s Superfoods Announces Two New Plant-Based Products</a></h5></li></ul><ul id="news-supplier" class="media-list b-tab-content"><li class="media-list-item"><h5 class="media-list-title"><a href="https://www.nosh.com/supplier-news/2019/eastern-carolina-organics-announces-rebrand-to-happy-dirt/">Eastern Carolina Organics Announces Rebrand to Happy Dirt</a></h5></li><li class="media-list-item"><h5 class="media-list-title"><a href="https://www.nosh.com/supplier-news/2019/bedrock-analytics-joins-nielsen-connect-partner-network/">Bedrock Analytics Joins Nielsen Connect Partner Network</a></h5></li><li class="media-list-item"><h5 class="media-list-title"><a href="https://www.nosh.com/supplier-news/2019/natural-products-consulting-announces-sales-management-seminar-and-networking-event-in-boston/">Natural Products Consulting Announces Sales Management Seminar and Networking Event in Boston</a></h5></li><li class="media-list-item"><h5 class="media-list-title"><a href="https://www.nosh.com/supplier-news/2019/chickp-launches-chickpea-isolates-for-plant-based-dairy-alternative-products/">ChickP Launches Chickpea Isolates for Plant-Based Dairy Alternative Products</a></h5></li><li class="media-list-item"><h5 class="media-list-title"><a href="https://www.nosh.com/supplier-news/2019/dolcas-biotech-launches-bergacyn-botanical-extract-blend/">DolCas Biotech Launches Bergacyn Botanical Extract Blend</a></h5></li></ul> <a href="/submit/news" class="main-btn main-btn-transparent">Submit News</a></div><div class="aside-block aside-block-events"><h3 class="sub-title">Events</h3><ul class="media-list"><li class="media-list-item"><div class="vertical-center-block"><div class="vertical-center-block-item"> <a href="http://www.nosh.com/events/noshlivesummer20"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%201'%3E%3C/svg%3E" width="80" alt="NOSH Live Summer 2020" data-lazy-src="//site-images.s3.amazonaws.com/events/862984570.noshlive-summer2020.thumbnailb.jpg" /><noscript><img src="//site-images.s3.amazonaws.com/events/862984570.noshlive-summer2020.thumbnailb.jpg" width="80" alt="NOSH Live Summer 2020" /></noscript></a></div><div class="vertical-center-block-item"><h5 class="media-list-title"><a href="http://www.nosh.com/events/noshlivesummer20">NOSH Live Summer 2020</a></h5><p class="media-list-text">New York, NY / <time datetime="2020-06-08-">Jun. 8+9, 2020</time><br><a class="aside-block-link" href="https://app.bevnet.com/Event/noshlivesummer20/Register">Early Registration Open >></a></p></div></div></li><li class="media-list-item"><div class="vertical-center-block"><div class="vertical-center-block-item"> <a href="https://www.bevnet.com/events/cannabisforumsummer20/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%201'%3E%3C/svg%3E" width="80" alt="Cannabis Forum Summer 2020" data-lazy-src="//site-images.s3.amazonaws.com/events/895596638.cannaforum-summer202.thumbnail.jpg" /><noscript><img src="//site-images.s3.amazonaws.com/events/895596638.cannaforum-summer202.thumbnail.jpg" width="80" alt="Cannabis Forum Summer 2020" /></noscript></a></div><div class="vertical-center-block-item"><h5 class="media-list-title"><a href="https://www.bevnet.com/events/cannabisforumsummer20/">Cannabis Forum Summer 2020</a></h5><p class="media-list-text">New York, NY / <time datetime="2020-06-12-">June 12th, 2020</time><br><a class="aside-block-link" href="https://app.bevnet.com/event/cannabisforumsummer20/register">Early Registration Open >></a></p></div></div></li><li class="media-list-item"><div class="vertical-center-block"><div class="vertical-center-block-item"> <a href="http://www.nosh.com/events/noshlivewinter20"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2080%201'%3E%3C/svg%3E" width="80" alt="NOSH Live Winter 2020" data-lazy-src="//site-images.s3.amazonaws.com/events/523771563.nl.ca.300-update.2..1..jpg" /><noscript><img src="//site-images.s3.amazonaws.com/events/523771563.nl.ca.300-update.2..1..jpg" width="80" alt="NOSH Live Winter 2020" /></noscript></a></div><div class="vertical-center-block-item"><h5 class="media-list-title"><a href="http://www.nosh.com/events/noshlivewinter20">NOSH Live Winter 2020</a></h5><p class="media-list-text">Santa Monica, CA / <time datetime="2020-12-02-">Dec. 2+3, 2020</time><br><a class="aside-block-link" href="https://app.bevnet.com/Event/noshlivewinter20/Register">Early Registration Open >></a></p></div></div></li></ul></div></aside></div></div></div></main><footer class="footer"><div class="footer-links"><div class="page-wrapper"><div class="container-fluid"><div class="row"><div class="col-sm-9 col-content"><div class="row"><nav class="col-nav col-sm-3"><h6 class="nav-title hidden-sm hidden-md hidden-lg">Contact</h6><ul id="menu-footer-helpful-links" class="nav"><li id="menu-item-35790" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35790"><a href="/about">About Us</a></li><li id="menu-item-35791" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35791"><a href="/about/contact">Contact Us</a></li><li id="menu-item-35793" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35793"><a href="/advertise">Advertise/Sponsor</a></li></ul></nav><nav class="col-nav col-sm-3"><h6 class="nav-title hidden-sm hidden-md hidden-lg">Resources</h6><ul id="menu-footer-resources" class="nav"><li id="menu-item-35798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35798"><a href="http://www.bevnet.com">BevNET.com</a></li><li id="menu-item-104755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104755"><a href="https://www.tasteradio.com">Taste Radio Podcast</a></li><li id="menu-item-104754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-104754"><a href="/jobs">Food Industry Jobs</a></li><li id="menu-item-35799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35799"><a href="http://www.bevnet.com/jobs">Beverage Industry Jobs</a></li><li id="menu-item-35800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35800"><a href="http://www.brewbound.com">Brewbound</a></li><li id="menu-item-86509" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86509"><a href="http://www.brewbound.com/jobs">Craft Beer Jobs</a></li></ul></nav><nav class="col-nav col-sm-3"><h6 class="nav-title hidden-sm hidden-md hidden-lg">Navigate</h6><ul id="menu-footer-navigate" class="nav"><li id="menu-item-35786" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35786"><a href="/news">News</a></li><li id="menu-item-35788" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35788"><a href="/events">Events</a></li><li id="menu-item-35789" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35789"><a href="/jobs">Jobs</a></li><li id="menu-item-35787" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-35787"><a href="/education">Education</a></li><li id="menu-item-86510" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-86510"><a href="/supplierfinder">Supplier Finder</a></li></ul></nav></div></div><div class="col-sm-3 col-aside"><div class="footer-logo">Nosh</div><div class="footer-social-links"><ul id="menu-footer-connect" class="nav"><li id="menu-item-35794" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-35794"><a href="https://www.facebook.com/noshdotcom">Facebook</a></li><li id="menu-item-35795" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-35795"><a href="https://twitter.com/noshdotcom">Twitter</a></li><li id="menu-item-35797" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-35797"><a href="http://instagram.com/noshdotcom">Instagram</a></li><li id="menu-item-116326" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-116326"><a href="http://www.youtube.com/noshdotcom">Youtube</a></li></ul></div></div></div></div></div></div><div class="footer-copyright"><div class="page-wrapper"><div class="container-fluid"><div class="row"><div class="col-sm-12">All rights reserved (<a href="https://www.nosh.com/terms-useprivacy-policy/">Terms / Privacy Policy</a>) &copy; 2015 - 2019 Published by BevNET.com, Inc.</div></div></div></div></div></footer> <!--[if lt IE 8]><p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */ var pps_options_object = {"scroll_up":""}; /* ]]> */</script> <script type='text/javascript' src='https://d2azl42aua8mom.cloudfront.net/wp-content/plugins/paged-post-slider/paged-post.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var socialWarfare = {"addons":[{"name":"Social Warfare - Pro","key":"pro","core_required":"3.3.0","product_id":63157,"store_url":"https:\/\/warfareplugins.com","version":"3.6.1","filepath":"C:\\inetpub\\wwwroot\\Nosh-wordpress\\wp-content\\plugins\\social-warfare-pro\\social-warfare-pro.php","license_key":"129ef18609ffcdc86ccdd54c49b21ee8","is_registered":true},"pro"],"post_id":"130602","floatBeforeContent":""}; /* ]]> */</script> <script type='text/javascript' src='https://d2azl42aua8mom.cloudfront.net/wp-content/plugins/social-warfare/assets/js/script.min.js'></script> <script type='text/javascript' src='https://d2azl42aua8mom.cloudfront.net/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://d2azl42aua8mom.cloudfront.net/wp-includes/js/wp-embed.min.js'></script> <script type="text/javascript">var swp_nonce = "7f81ecc8a9";var swpFloatBeforeContent = false;var swpClickTracking = false; swpPinIt={"enabled":false};</script><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1489097658076473&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <script>window.lazyLoadOptions = {
                elements_selector: "img[data-lazy-src],.rocket-lazyload",
                data_src: "lazy-src",
                data_srcset: "lazy-srcset",
                data_sizes: "lazy-sizes",
                class_loading: "lazyloading",
                class_loaded: "lazyloaded",
                threshold: 300,
                callback_loaded: function(element) {
                    if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
                        if (element.classList.contains("lazyloaded") ) {
                            if (typeof window.jQuery != "undefined") {
                                if (jQuery.fn.fitVids) {
                                    jQuery(element).parent().fitVids();
                                }
                            }
                        }
                    }
                }};
        window.addEventListener('LazyLoad::Initialized', function (e) {
            var lazyLoadInstance = e.detail.instance;
        
            if (window.MutationObserver) {
                var observer = new MutationObserver(function(mutations) {
                    mutations.forEach(function(mutation) {
                        for (i = 0; i < mutation.addedNodes.length; i++) {
                            if (typeof mutation.addedNodes[i].getElementsByTagName !== 'function') {
                                return;
                            }

                           if (typeof mutation.addedNodes[i].getElementsByClassName !== 'function') {
                                return;
                            }

                            imgs = mutation.addedNodes[i].getElementsByTagName('img');
                            iframes = mutation.addedNodes[i].getElementsByTagName('iframe');
                            rocket_lazy = mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');

                            if ( 0 === imgs.length && 0 === iframes.length && 0 === rocket_lazy.length ) {
                                return;
                            }

                            lazyLoadInstance.update();
                        }
                    } );
                } );
                
                var b      = document.getElementsByTagName("body")[0];
                var config = { childList: true, subtree: true };
                
                observer.observe(b, config);
            }
        }, false);</script><script data-no-minify="1" async src="https://d2azl42aua8mom.cloudfront.net/wp-content/plugins/wp-rocket/assets/js/lazyload/11.0.6/lazyload.min.js"></script> <div id="body_bottom"><div class="ad ad-mobile-bottom visible-xs"><div class="adslot" id="ad_ProjectNOSH_Mobile_320x50" data-dfp="ProjectNOSH_Mobile_320x50" style="width: 320px; height: 50px;"></div></div><div class="header-flydown flydown-events drop-down drop-down-preview"><div class="drop-down-inner"><div class="event-item"><figure class="ill"> <a href="http://www.nosh.com/events/noshlivesummer20"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20212%201'%3E%3C/svg%3E" width="212" alt="NOSH Live Summer 2020" data-lazy-src="//site-images.s3.amazonaws.com/events/862984570.noshlive-summer2020.thumbnailb.jpg"><noscript><img src="//site-images.s3.amazonaws.com/events/862984570.noshlive-summer2020.thumbnailb.jpg" width="212" alt="NOSH Live Summer 2020"></noscript></a></figure><div class="description"><div class="description-title"><a href="http://www.nosh.com/events/noshlivesummer20">NOSH Live Summer 2020</a></div><p>New York, NY / Jun. 8+9, 2020</p> <a href="https://app.bevnet.com/Event/noshlivesummer20/Register">Early Registration Open</a></div></div><div class="event-item"><figure class="ill"> <a href="https://www.bevnet.com/events/cannabisforumsummer20/"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20212%201'%3E%3C/svg%3E" width="212" alt="Cannabis Forum Summer 2020" data-lazy-src="//site-images.s3.amazonaws.com/events/895596638.cannaforum-summer202.thumbnail.jpg"><noscript><img src="//site-images.s3.amazonaws.com/events/895596638.cannaforum-summer202.thumbnail.jpg" width="212" alt="Cannabis Forum Summer 2020"></noscript></a></figure><div class="description"><div class="description-title"><a href="https://www.bevnet.com/events/cannabisforumsummer20/">Cannabis Forum Summer 2020</a></div><p>New York, NY / June 12th, 2020</p> <a href="https://app.bevnet.com/event/cannabisforumsummer20/register">Early Registration Open</a></div></div><div class="event-item"><figure class="ill"> <a href="http://www.nosh.com/events/noshlivewinter20"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20212%201'%3E%3C/svg%3E" width="212" alt="NOSH Live Winter 2020" data-lazy-src="//site-images.s3.amazonaws.com/events/523771563.nl.ca.300-update.2..1..jpg"><noscript><img src="//site-images.s3.amazonaws.com/events/523771563.nl.ca.300-update.2..1..jpg" width="212" alt="NOSH Live Winter 2020"></noscript></a></figure><div class="description"><div class="description-title"><a href="http://www.nosh.com/events/noshlivewinter20">NOSH Live Winter 2020</a></div><p>Santa Monica, CA / Dec. 2+3, 2020</p> <a href="https://app.bevnet.com/Event/noshlivewinter20/Register">Early Registration Open</a></div></div><div class="drop-down-buttons"> <a href="https://www.nosh.com/events">All Events</a> <a href="https://mediakit.bevnet.com/events">Sponsorship</a> <a href="https://www.nosh.com/events/pastevents">Past Events</a></div></div></div><div class="header-flydown flydown-social drop-down drop-down-preview"><div class="drop-down-inner"><h4 class="newsletter-title">Free E-Newsletters:</h4><form class="newsletter-ajax" action=""><div class="checkbox"> <input type="checkbox" id="checkbox-1" name="BevNETNewsletter" value="true" checked=""> <label for="checkbox-1"><strong>NOSH</strong></label></div><div class="checkbox"> <input type="checkbox" id="checkbox-2" name="FBUNewsletter" value="true" checked=""> <label for="checkbox-2"><strong>BevNET Daily</strong></label></div><div class="checkbox"> <input type="checkbox" id="checkbox-3" name="BrewboundNewsletter" value="true"> <label for="checkbox-3"><strong>Brewbound.com</strong></label></div> <input type="email" placeholder="Your email address" name="Email"> <input type="submit" class="btn btn-success" value="Sign Up"></form></div></div></div></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1576541680 -->